Home | 1001portails | 1001annonces

linux.gentoo.announce     [Liste des Groupes]   refresh

[1] [2] [3] [4] [5] [6] [7]

Date Sujet  Auteur
16.11.
o [gentoo-announce] [ GLSA 202011-19 ] libexif: Multiple vulnerabilities
16.11.
o [gentoo-announce] [ GLSA 202011-17 ] MIT Kerberos 5: Denial of service
16.11.
o [gentoo-announce] [ GLSA 202011-18 ] Apache Ant: Insecure temporary file
16.11.
o [gentoo-announce] [ GLSA 202011-16 ] Chromium, Google Chrome: Multiple vulnerabi
14.11.
o [gentoo-announce] [ GLSA 202011-15 ] libmaxminddb: Denial of service
11.11.
o [gentoo-announce] [ GLSA 202011-13 ] Salt: Multiple vulnerabilities
11.11.
o [gentoo-announce] [ GLSA 202011-14 ] MariaDB: Remote code execution
11.11.
o [gentoo-announce] [ GLSA 202011-11 ] Blueman: Local privilege escalation
11.11.
o [gentoo-announce] [ GLSA 202011-12 ] Chromium, Google Chrome: Multiple vulnerabi
11.11.
o [gentoo-announce] [ GLSA 202011-10 ] tmux: Buffer overflow
11.11.
o [gentoo-announce] [ GLSA 202011-09 ] QEMU: Multiple vulnerabilities
11.11.
o [gentoo-announce] [ GLSA 202011-08 ] Wireshark: Multiple vulnerabilities
11.11.
o [gentoo-announce] [ GLSA 202011-07 ] Mozilla Firefox: Remote code execution
03.11.
o [gentoo-announce] [ GLSA 202011-04 ] Fossil: Multiple vulnerabilities
03.11.
o [gentoo-announce] [ GLSA 202011-05 ] libssh: Denial of Service
03.11.
o [gentoo-announce] [ GLSA 202011-03 ] KPMCore: Root privilege escalation
03.11.
o [gentoo-announce] [ GLSA 202011-02 ] OpenDMARC: Heap-based buffer overflow
03.11.
o [gentoo-announce] [ GLSA 202011-01 ] BlueZ: Arbitrary code execution
28.10.
o [gentoo-announce] [ GLSA 202010-08 ] Mozilla Firefox, Mozilla Thunderbird: Multi
23.10.
o [gentoo-announce] [ GLSA 202010-07 ] FreeType: Arbitrary code execution
20.10.
o [gentoo-announce] [ GLSA 202010-06 ] Ark: Arbitrary code execution
20.10.
o [gentoo-announce] [ GLSA 202010-05 ] LibRaw: Multiple vulnerabilities
20.10.
o [gentoo-announce] [ GLSA 202010-03 ] libjpeg-turbo: Information disclosure
20.10.
o [gentoo-announce] [ GLSA 202010-04 ] libxml2: Multiple vulnerabilities
17.10.
o [gentoo-announce] [ GLSA 202010-01 ] Chromium, Google Chrome: Multiple vulnerabi
17.10.
o [gentoo-announce] [ GLSA 202010-02 ] Mozilla Firefox, Mozilla Thunderbird: Multi
30.09.
o [gentoo-announce] [ GLSA 202009-14 ] Xen: Buffer overflow
30.09.
o [gentoo-announce] [ GLSA 202009-18 ] Bitcoin: Multiple vulnerabilities
29.09.
o [gentoo-announce] [ GLSA 202009-15 ] libuv: Buffer overflow
29.09.
o [gentoo-announce] [ GLSA 202009-16 ] LinuxCIFS: Shell injection
29.09.
o [gentoo-announce] [ GLSA 202009-13 ] Chromium, Google Chrome: Multiple vulnerabi
29.09.
o [gentoo-announce] [ GLSA 202009-17 ] gpsd: Arbitrary code execution
14.09.
o [gentoo-announce] [ GLSA 202009-12 ] ZeroMQ: Denial of service
14.09.
o [gentoo-announce] [ GLSA 202009-08 ] GNOME Shell: Information disclosure
14.09.
o [gentoo-announce] [ GLSA 202009-07 ] Perl DBI: Multiple vulnerabilities
14.09.
o [gentoo-announce] [ GLSA 202009-06 ] GNOME File Roller: Directory traversal
14.09.
o [gentoo-announce] [ GLSA 202009-10 ] PHP: Denial of service
14.09.
o [gentoo-announce] [ GLSA 202009-11 ] ProFTPD: Denial of service
14.09.
o [gentoo-announce] [ GLSA 202009-09 ] Nextcloud Desktop Sync client: Multiple vu
14.09.
o [gentoo-announce] [ GLSA 202009-04 ] Qt GUI: Buffer overflow
14.09.
o [gentoo-announce] [ GLSA 202009-05 ] GStreamer RTSP Server: Denial of service
10.09.
o [gentoo-announce] [ GLSA 202009-03 ] Chromium, Google Chrome: Multiple vulnerabi
06.09.
o [gentoo-announce] [ GLSA 202009-02 ] Dovecot: Multiple vulnerabilities
06.09.
o [gentoo-announce] [ GLSA 202009-01 ] GnuTLS: Denial of service
30.08.
o [gentoo-announce] [ GLSA 202008-24 ] OpenJDK: Multiple vulnerabilities
30.08.
o [gentoo-announce] [ GLSA 202008-22 ] targetcli-fb: Multiple vulnerabilities
30.08.
o [gentoo-announce] [ GLSA 202008-21 ] Kleopatra: Remote code execution
30.08.
o [gentoo-announce] [ GLSA 202008-23 ] chrony: Symlink vulnerability
30.08.
o [gentoo-announce] [ GLSA 202008-20 ] GPL Ghostscript: Multiple vulnerabilities
30.08.
o [gentoo-announce] [ GLSA 202008-19 ] BIND: Multiple vulnerabilities
28.08.
o [gentoo-announce] [ GLSA 202008-18 ] X.Org X11 library: Multiple vulnerabilities
28.08.
o [gentoo-announce] [ GLSA 202008-17 ] Redis: Multiple vulnerabilities
27.08.
o [gentoo-announce] [ GLSA 202008-16 ] Mozilla Firefox, Mozilla Thunderbird: Multi
27.08.
o [gentoo-announce] [ GLSA 202008-13 ] PostgreSQL: Multiple vulnerabilities
27.08.
o [gentoo-announce] [ GLSA 202008-14 ] Wireshark: Denial of service
27.08.
o [gentoo-announce] [ GLSA 202008-15 ] Docker: Information disclosure
27.08.
o [gentoo-announce] [ GLSA 202008-12 ] Net-SNMP: Multiple vulnerabilities
27.08.
o [gentoo-announce] [ GLSA 202008-11 ] Chromium, Google Chrome: Multiple vulnerabi
25.08.
o [gentoo-announce] [ GLSA 202008-10 ] Chromium, Google Chrome: Heap buffer overfl
25.08.
o [gentoo-announce] [ GLSA 202008-09 ] Shadow: Privilege escalation
19.08.
o [gentoo-announce] [ GLSA 202008-08 ] Mozilla Network Security Service (NSS): Mul
12.08.
o [gentoo-announce] [ GLSA 202008-07 ] Chromium, Google Chrome: Multiple vulnerabi
08.08.
o [gentoo-announce] [ GLSA 202008-05 ] gThumb: Arbitrary code execution
08.08.
o [gentoo-announce] [ GLSA 202008-06 ] iproute2: Denial of service
08.08.
o [gentoo-announce] [ GLSA 202008-03 ] Ark: Arbitrary code execution
08.08.
o [gentoo-announce] [ GLSA 202008-04 ] Apache: Multiple vulnerabilities
08.08.
o [gentoo-announce] [ GLSA 202008-02 ] GNU GLOBAL: Arbitrary code execution
02.08.
o [gentoo-announce] [ GLSA 202008-01 ] Python: Multiple vulnerabilities
02.08.
o [gentoo-announce] [ GLSA 202007-65 ] libsndfile: Multiple vulnerabilities
31.07.
o [gentoo-announce] [ GLSA 202007-64 ] Mozilla Thunderbird: Multiple vulnerabiliti
31.07.
o [gentoo-announce] [ GLSA 202007-62 ] PyCrypto: Weak key generation
31.07.
o [gentoo-announce] [ GLSA 202007-61 ] WebKitGTK+: Multiple vulnerabilities
31.07.
o [gentoo-announce] [ GLSA 202007-63 ] SNMP Trap Translator: Multiple vulnerabilit
30.07.
o [gentoo-announce] [ GLSA 202007-60 ] Mozilla Firefox: Multiple vulnerabilities
29.07.
o [gentoo-announce] [ GLSA 202007-59 ] Chromium, Google Chrome: Multiple vulnerabi
28.07.
o [gentoo-announce] [ GLSA 202007-55 ] libetpan: Improper STARTTLS handling
28.07.
o [gentoo-announce] [ GLSA 202007-58 ] FFmpeg: Multiple vulnerabilities
28.07.
o [gentoo-announce] [ GLSA 202007-57 ] Mutt, Neomutt: Multiple vulnerabilities
28.07.
o [gentoo-announce] [ GLSA 202007-56 ] Claws Mail: Improper STARTTLS handling
28.07.
o [gentoo-announce] [ GLSA 202007-52 ] mujs: Multiple vulnerabilities
28.07.
o [gentoo-announce] [ GLSA 202007-54 ] rsync: Multiple vulnerabilities
28.07.
o [gentoo-announce] [ GLSA 202007-53 ] Dropbear: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-51 ] FileZilla: Untrusted search path
27.07.
o [gentoo-announce] [ GLSA 202007-50 ] GLib Networking: Improper certificate valid
27.07.
o [gentoo-announce] [ GLSA 202007-49 ] Mozilla Network Security Service (NSS): In
27.07.
o [gentoo-announce] [ GLSA 202007-48 ] OCaml: Arbitrary code execution
27.07.
o [gentoo-announce] [ GLSA 202007-47 ] Okular: Local restricted command execution
27.07.
o [gentoo-announce] [ GLSA 202007-46 ] D-Bus: Denial of service
27.07.
o [gentoo-announce] [ GLSA 202007-45 ] NTFS-3G: Remote code execution, possible pr
27.07.
o [gentoo-announce] [ GLSA 202007-44 ] FreeXL: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-43 ] TRE: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-42 ] LHa: Buffer overflow
27.07.
o [gentoo-announce] [ GLSA 202007-38 ] QtGui: Arbitrary code execution
27.07.
o [gentoo-announce] [ GLSA 202007-37 ] AWStats: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-34 ] Apache Ant: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-32 ] Sarg: Local privilege escalation
27.07.
o [gentoo-announce] [ GLSA 202007-33 ] OSSEC: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-36 ] DjVu: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-35 ] ReportLab: Arbitrary code execution
27.07.
o [gentoo-announce] [ GLSA 202007-31 ] Icinga: Root privilege escalation
27.07.
o [gentoo-announce] [ GLSA 202007-28 ] re2c: Buffer overflow
27.07.
o [gentoo-announce] [ GLSA 202007-27 ] Haml: Arbitrary code execution
27.07.
o [gentoo-announce] [ GLSA 202007-26 ] SQLite: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-24 ] Twisted: Access restriction bypasses
27.07.
o [gentoo-announce] [ GLSA 202007-25 ] arpwatch: Root privilege escalation
27.07.
o [gentoo-announce] [ GLSA 202007-16 ] cURL: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-20 ] fuseiso: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-18 ] QtNetwork: Denial of service
27.07.
o [gentoo-announce] [ GLSA 202007-21 ] Libreswan: Denial of service
27.07.
o [gentoo-announce] [ GLSA 202007-17 ] JHead: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-13 ] Wireshark: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-15 ] Samba: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-09 ] Mozilla Thunderbird: Multiple vulnerabiliti
27.07.
o [gentoo-announce] [ GLSA 202007-10 ] Mozilla Firefox: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-12 ] NTP: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-11 ] WebKitGTK+: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-08 ] Chromium, Google Chrome: Multiple vulnerabi
27.07.
o [gentoo-announce] [ GLSA 202007-07 ] Transmission: Remote code execution
27.07.
o [gentoo-announce] [ GLSA 202007-02 ] Xen: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-04 ] fwupd, libjcat: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-06 ] HylaFAX: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-03 ] Cacti: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-05 ] libexif: Multiple vulnerabilities
27.07.
o [gentoo-announce] [ GLSA 202007-01 ] netqmail: Multiple vulnerabilities
15.06.
o [gentoo-announce] [ GLSA 202006-23 ] Cyrus IMAP Server: Access restriction bypas
15.06.
o [gentoo-announce] [ GLSA 202006-20 ] Asterisk: Root privilege escalation
15.06.
o [gentoo-announce] [ GLSA 202006-14 ] PEAR Archive_Tar: Remote code execution vu
15.06.
o [gentoo-announce] [ GLSA 202006-15 ] OpenConnect: Multiple vulnerabilities
15.06.
o [gentoo-announce] [ GLSA 202006-22 ] OpenJDK, IcedTea: Multiple vulnerabilities
15.06.
o [gentoo-announce] [ GLSA 202006-19 ] Mozilla Thunderbird: Multiple vulnerabiliti
15.06.
o [gentoo-announce] [ GLSA 202006-16 ] PCRE2: Denial of service
15.06.
o [gentoo-announce] [ GLSA 202006-21 ] Apache Tomcat: Remote code execution
15.06.
o [gentoo-announce] [ GLSA 202006-17 ] FAAD2: Multiple vulnerabilities
15.06.
o [gentoo-announce] [ GLSA 202006-18 ] Bubblewrap: Arbitrary code execution
15.06.
o [gentoo-announce] [ GLSA 202006-13 ] json-c: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-11 ] Ansible: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-10 ] GNU Readline: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-12 ] GNU Mailutils: Privilege escalation
13.06.
o [gentoo-announce] [ GLSA 202006-09 ] Adobe Flash Player: Arbitrary code executio
13.06.
o [gentoo-announce] [ GLSA 202006-08 ] WebKitGTK+: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-06 ] ssvnc: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-07 ] Mozilla Firefox: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-02 ] Chromium, Google Chrome: Multiple vulnerabi
13.06.
o [gentoo-announce] [ GLSA 202006-04 ] glibc: Multiple vulnerabilities
13.06.
o [gentoo-announce] [ GLSA 202006-05 ] Nokogiri: Command injection
12.06.
o [gentoo-announce] [ GLSA 202006-03 ] Perl: Multiple vulnerabilities
09.06.
o [gentoo-announce] [ GLSA 202006-01 ] GnuTLS: Information disclosure
15.05.
o [gentoo-announce] [ GLSA 202005-12 ] OpenSLP: Multiple vulnerabilities
15.05.
o [gentoo-announce] [ GLSA 202005-13 ] Chromium, Google Chrome: Multiple vulnerabi
15.05.
o [gentoo-announce] [ GLSA 202005-09 ] Python: Denial of Service
15.05.
o [gentoo-announce] [ GLSA 202005-11 ] VLC: Buffer overflow
15.05.
o [gentoo-announce] [ GLSA 202005-10 ] libmicrodns: Multiple vulnerabilities
15.05.
o [gentoo-announce] [ GLSA 202005-07 ] FreeRDP: Multiple vulnerabilities
15.05.
o [gentoo-announce] [ GLSA 202005-08 ] Xen: Multiple vulnerabilities
15.05.
o [gentoo-announce] [ GLSA 202005-06 ] LIVE555 Media Server: Multiple vulnerabilit
13.05.
o [gentoo-announce] [ GLSA 202005-05 ] Squid: Multiple vulnerabilities
13.05.
o [gentoo-announce] [ GLSA 202005-03 ] Mozilla Thunderbird: Multiple vulnerabiliti
13.05.
o [gentoo-announce] [ GLSA 202005-04 ] Mozilla Firefox: Multiple vulnerabilities
13.05.
o [gentoo-announce] [ GLSA 202005-02 ] QEMU: Multiple vulnerabilities
13.05.
o [gentoo-announce] [ GLSA 202005-01 ] Long Range ZIP: Multiple vulnerabilities
01.05.
o [gentoo-announce] [ GLSA 202004-17 ] Django: Multiple vulnerabilities
01.05.
o [gentoo-announce] [ GLSA 202004-16 ] Cacti: Multiple vulnerabilities
01.05.
o [gentoo-announce] [ GLSA 202004-15 ] libu2f-host: Multiple vulnerabilities
01.05.
o [gentoo-announce] [ GLSA 202004-14 ] FontForge: Multiple vulnerabilities
23.04.
o [gentoo-announce] [ GLSA 202004-13 ] Git: Information disclosure
23.04.
o [gentoo-announce] [ GLSA 202004-12 ] Chromium, Google Chrome: Multiple vulnerabi
23.04.
o [gentoo-announce] [ GLSA 202004-11 ] Mozilla Firefox: Multiple vulnerabilities
23.04.
o [gentoo-announce] [ GLSA 202004-10 ] OpenSSL: Multiple vulnerabilities
11.04.
o [gentoo-announce] [ GLSA 202004-09 ] Chromium, Google Chrome: Multiple vulnerabi
10.04.
o [gentoo-announce] [ GLSA 202004-08 ] libssh: Denial of Service
04.04.
o [gentoo-announce] [ GLSA 202004-07 ] Mozilla Firefox: Multiple vulnerabilities
03.04.
o [gentoo-announce] [ GLSA 202004-06 ] GnuTLS: DTLS protocol regression
01.04.
o [gentoo-announce] [ GLSA 202004-05 ] ledger: Multiple vulnerabilities
01.04.
o [gentoo-announce] [ GLSA 202004-04 ] Qt WebEngine: Arbitrary code execution
01.04.
o [gentoo-announce] [ GLSA 202004-03 ] GPL Ghostscript: Multiple vulnerabilities
01.04.
o [gentoo-announce] [ GLSA 202004-02 ] VirtualBox: Multiple vulnerabilities
01.04.
o [gentoo-announce] [ GLSA 202004-01 ] HAProxy: Remote execution of arbitrary code
30.03.
o [gentoo-announce] [ GLSA 202003-66 ] QEMU: Multiple vulnerabilities
30.03.
o [gentoo-announce] [ GLSA 202003-65 ] FFmpeg: Multiple vulnerabilities
30.03.
o [gentoo-announce] [ GLSA 202003-64 ] libxls: Multiple vulnerabilities
30.03.
o [gentoo-announce] [ GLSA 202003-63 ] GNU IDN Library 2: Multiple vulnerabilities
30.03.
o [gentoo-announce] [ GLSA 202003-62 ] GNU Screen: Buffer overflow
26.03.
o [gentoo-announce] [ GLSA 202003-61 ] Adobe Flash Player: Remote execution of arb
26.03.
o [gentoo-announce] [ GLSA 202003-60 ] QtCore: Multiple vulnerabilities
26.03.
o [gentoo-announce] [ GLSA 202003-59 ] libvpx: User-assisted execution of arbitrar
26.03.
o [gentoo-announce] [ GLSA 202003-58 ] UnZip: User-assisted execution of arbitrary
26.03.
o [gentoo-announce] [ GLSA 202003-57 ] PHP: Multiple vulnerabilities
25.03.
o [gentoo-announce] [ GLSA 202003-56 ] Xen: Multiple vulnerabilities
25.03.
o [gentoo-announce] [ GLSA 202003-55 ] Zsh: Privilege escalation
25.03.
o [gentoo-announce] [ GLSA 202003-54 ] Pure-FTPd: Multiple vulnerabilities
25.03.
o [gentoo-announce] [ GLSA 202003-53 ] Chromium, Google Chrome: Multiple vulnerabi
25.03.
o [gentoo-announce] [ GLSA 202003-52 ] Samba: Multiple vulnerabilities
25.03.
o [gentoo-announce] [ GLSA 202003-51 ] WeeChat: Multiple vulnerabilities
25.03.
o [gentoo-announce] [ GLSA 202003-50 ] Tor: Multiple vulnerabilities
25.03.
o [gentoo-announce] [ GLSA 202003-49 ] BlueZ: Security bypass
20.03.
o [gentoo-announce] [ GLSA 202003-48 ] Node.js: Multiple vulnerabilities
20.03.
o [gentoo-announce] [ GLSA 202003-47 ] Exim: Heap-based buffer overflow
19.03.
o [gentoo-announce] [ GLSA 202003-46 ] ClamAV: Multiple vulnerabilities
19.03.
o [gentoo-announce] [ GLSA 202003-45 ] PyYAML: Arbitrary code execution
19.03.
o [gentoo-announce] [ GLSA 202003-44 ] Binary diff: Heap-based buffer overflow
19.03.
o [gentoo-announce] [ GLSA 202003-43 ] Apache Tomcat: Multiple vulnerabilities
19.03.
o [gentoo-announce] [ GLSA 202003-42 ] libgit2: Multiple vulnerabilities
19.03.
o [gentoo-announce] [ GLSA 202003-41 ] GNU FriBidi: Heap-based buffer overflow
19.03.
o [gentoo-announce] [ GLSA 202003-40 ] Cacti: Multiple vulnerabilities
19.03.
o [gentoo-announce] [ GLSA 202003-39 ] phpMyAdmin: SQL injection
19.03.
o [gentoo-announce] [ GLSA 202003-38 ] PECL Imagick: Arbitrary code execution
16.03.
o [gentoo-announce] [ GLSA 202003-37 ] Mozilla Network Security Service: Multiple
16.03.
o [gentoo-announce] [ GLSA 202003-36 ] libvorbis: Multiple vulnerabilities
16.03.
o [gentoo-announce] [ GLSA 202003-35 ] ProFTPd: Multiple vulnerabilities
16.03.
o [gentoo-announce] [ GLSA 202003-34 ] Squid: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-33 ] GStreamer Base Plugins: Heap-based buffer o
15.03.
o [gentoo-announce] [ GLSA 202003-32 ] Libgcrypt: Side-channel attack
15.03.
o [gentoo-announce] [ GLSA 202003-31 ] gdb: Buffer overflow
15.03.
o [gentoo-announce] [ GLSA 202003-30 ] Git: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-29 ] cURL: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-28 ] libarchive: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-27 ] libssh: Arbitrary command execution
15.03.
o [gentoo-announce] [ GLSA 202003-26 ] Python: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-25 ] libTIFF: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-24 ] file: Heap-based buffer overflow
15.03.
o [gentoo-announce] [ GLSA 202003-23 ] libjpeg-turbo: User-assisted execution of
15.03.
o [gentoo-announce] [ GLSA 202003-22 ] WebkitGTK+: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-21 ] runC: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-20 ] systemd: Heap use-after-free
15.03.
o [gentoo-announce] [ GLSA 202003-19 ] PPP: Buffer overflow
15.03.
o [gentoo-announce] [ GLSA 202003-18 ] libvirt: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-17 ] nfdump: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-16 ] SQLite: Multiple vulnerabilities
15.03.
o [gentoo-announce] [ GLSA 202003-15 ] ICU: Integer overflow
14.03.
o [gentoo-announce] [ GLSA 202003-14 ] atftp: Multiple vulnerabilities
14.03.
o [gentoo-announce] [ GLSA 202003-13 ] musl: Stack-based buffer overflow
14.03.
o [gentoo-announce] [ GLSA 202003-12 ] sudo: Multiple vulnerabilities
14.03.
o [gentoo-announce] [ GLSA 202003-11 ] SVG Salamander: Server-Side Request Forgery
14.03.
o [gentoo-announce] [ GLSA 202003-10 ] Mozilla Thunderbird: Multiple vulnerabiliti
14.03.
o [gentoo-announce] [ GLSA 202003-09 ] OpenID library for Ruby: Server Side Reques
13.03.
o [gentoo-announce] [ GLSA 202003-08 ] Chromium, Google Chrome: Multiple vulnerabi
13.03.
o [gentoo-announce] [ GLSA 202003-07 ] RabbitMQ C client: Arbitrary code execution
13.03.
o [gentoo-announce] [ GLSA 202003-06 ] Ruby: Multiple vulnerabilities
13.03.
o [gentoo-announce] [ GLSA 202003-05 ] e2fsprogs: Arbitrary code execution
12.03.
o [gentoo-announce] [ GLSA 202003-04 ] Vim, gVim: Remote execution of arbitrary co
12.03.
o [gentoo-announce] [ GLSA 202003-03 ] PostgreSQL: Multiple vulnerabilities
12.03.
o [gentoo-announce] [ GLSA 202003-02 ] Mozilla Firefox: Multiple vulnerabilities
12.03.
o [gentoo-announce] [ GLSA 202003-01 ] Groovy: Arbitrary code execution

[1] [2] [3] [4] [5] [6] [7]

   
Add to My Google
My yahoo !
Add to Netvibes